•FAQ   •Rechercher   •Membres   •Groupes   •S’enregistrer 
 •Profil   •Se connecter pour vérifier ses messages privés   •Connexion 

TEAM RC30 Index du Forum 

TEAM RC30
Planète RC30


Renseignement NC30

 
Poster un nouveau sujet   Répondre au sujet    TEAM RC30 Index du Forum >>> Forum NC30 & NC35 >>> Electricité
Sujet précédent :: Sujet suivant  
Auteur Message
fa



Hors ligne

Inscrit le: 12 Mai 2008
Messages: 38
Localisation: Lyon
Masculin Poissons (20fev-20mar) 牛 Buffle

MessagePosté le: Mar 17 Juin 2008 - 16:37    Sujet du message: Renseignement NC30 Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour tout le monde.

Voilà j'ai un petit souci sur mon NC30.
Depuis l'achat de cette moto, je m'en sers très peu ou que par beau temps.
Ce samedi, je voulais en profiter un peu vu qu il faisait beau, je descends dans mon garage, je mets la clé dans le Neiman et j'appuie sur le démarreur électrique, la moto démarre au quart de tour même sans starter (4 semaines que je n'avais pas touché à la moto).
Sans faire attention, je mets le coupe circuit sur la position OFF, normalement il ne devrait pas y avoir de jus et là c'est pas le cas, le moteur essai de se lancer, mais ne démarre pas.
Après je remets le coupe circuit sur ON et la impossible de démarrer la moto  jusqu à vider ma batterie.
J'ai donc demandé et bast ma secouru
J'ai finalement démonté ma batterie, l'ai mis en charge et aujourd'hui j'ai tenté de la démarrer.
Elle démarre toujours au quart de tour, mais dès que je mets le coupe circuit sur ON et que j'essai de démarrer, elle ne veut plus rien savoir après, mais par contre une fois que la moto a démarré, je peux couper le moteur avec le coupe circuit.
J'ai quand même réussi à démarrer la moto, donc si quelqu'un a une idée, ça serait cool.
J'espère que ça n'aura pas d'incidence sur le moteur.
Revenir en haut
Gardner



Hors ligne

Inscrit le: 03 Oct 2007
Messages: 1 242
Localisation: Bretagne
Masculin Sagittaire (22nov-21déc) 蛇 Serpent

MessagePosté le: Mar 17 Juin 2008 - 18:34    Sujet du message: Renseignement NC30 Répondre en citant

Change de comodo droit, il y a un problème à l' intèrieur.

S'il est sur OFF, le démarreur tourne mais la moto ne démarre pas, c'est normal.
_________________
http://www.facebook.com/pages/performances-moto/239924622721304
Revenir en haut
fa



Hors ligne

Inscrit le: 12 Mai 2008
Messages: 38
Localisation: Lyon
Masculin Poissons (20fev-20mar) 牛 Buffle

MessagePosté le: Mar 17 Juin 2008 - 19:57    Sujet du message: Renseignement NC30 Répondre en citant

Sur OFF normalement le démarreur ne doit pas tourner, c'est bien ça le problème.
Sur mon ZX7R et mon ZXR 400, quand le coupe circuit est sur OFF, je ne peux même pas lancer le démarreur.
Je pense aussi qu'il doit y avoir un problème dans le commodo droit ou bien un faux contact.
Revenir en haut
volta



Hors ligne

Inscrit le: 18 Nov 2007
Messages: 963
Localisation: vinrouge
Féminin Capricorne (22déc-19jan) 蛇 Serpent

MessagePosté le: Mar 17 Juin 2008 - 21:28    Sujet du message: Renseignement NC30 Répondre en citant

Fa Fa tu es têtu, écoute ce que l'on te dit
Sur OFF le démareur tourne, c'est l'allumage qui est coupé !!!
A plus
_________________
Boire un petit coup c'est agréable ! !
Revenir en haut
fa



Hors ligne

Inscrit le: 12 Mai 2008
Messages: 38
Localisation: Lyon
Masculin Poissons (20fev-20mar) 牛 Buffle

MessagePosté le: Mar 17 Juin 2008 - 21:46    Sujet du message: Renseignement NC30 Répondre en citant

Ah ok, c'est normal alors, c'est ma première Honda... c'est pour ça
Sur ta NC30, ça te le fais ça aussi volta ?
Ce que je ne comprends pas, c'est quand je remets le coupe circuit sur la position ON, bein ma moto ne veut plus démarrer ???
Peut-être que c'est l'allumage qui se réinitialise
Revenir en haut
NC3076



Hors ligne

Inscrit le: 24 Avr 2008
Messages: 181
Localisation: ROUEN
Masculin Bélier (21mar-19avr) 蛇 Serpent

MessagePosté le: Jeu 26 Juin 2008 - 23:30    Sujet du message: Renseignement NC30 Répondre en citant

Salut fa,
sur la mienne quand je mets le bouton sur OFF, le démarreur tourne quand même.
Quand je le remets sur ON la moto redémarre.
Je pense comme GARDNER que tu as un problème avec ton comodo, qui ne doit pas faire contact quand tu le remets sur ON, c'est la maladie de ce type d'interrupteur.
Moi j'ai ce problème pour les clignotants (solution trouvé : je ne les mets jamais !!!! en attendant de retrouver un autre comodo), essaye de balancer du nettoyant contact à l'intérieur. Idea

Je ne pense pas que ce soit une histoire de REINITIALISATION !!!!!

@+

NICKO
_________________
NC30 1991
Revenir en haut
bast



Hors ligne

Inscrit le: 07 Mai 2008
Messages: 1 078
Localisation: Orléans
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 27 Juin 2008 - 05:57    Sujet du message: Renseignement NC30 Répondre en citant

Je confirme...
On a affaire avec ce type de commande à un contact "sec"... c'est à dire, soit ouvert ou fermé.
Sur nos NC30, il n'y a pas de système informatique qui réinitialise des paramètres...
C'est bon pour les machines actuelles ça !
Quand il faut que tu tourne la clé, que après tu clic sur démarrer.... Smile  soit tu coupes l"alimentation en électricité... soit tu la mets, point et rien d'autre !!! Comme une ampoule quoi ! 
Donc si ça merdouille comme ça, c'est que tu as en effet un faux contact qui se promène...
Nettoie bien tes contacteurs de commodo, et ça devrait le faire.
C'est du Honda... donc fiable... Smile
_________________
TAKE IT EASY...
Revenir en haut
Contenu Sponsorisé







MessagePosté le: Aujourd’hui à 17:39    Sujet du message: Renseignement NC30

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    TEAM RC30 Index du Forum >>> Forum NC30 & NC35 >>> Electricité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
dgf_DarkNaruto by S@dMad © Dagonfield genesis concept
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com